#openstack-meeting-3: ha-guide

Meeting started by mattgriffin at 20:04:40 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 20:05:39)
    2. http://eavesdrop.openstack.org/meetings/ha_guide/2015/ha_guide.2015-07-16-20.07.html (mattgriffin, 20:09:34)
    3. http://eavesdrop.openstack.org/meetings/ha_guide/2015/ha_guide.2015-07-16-20.07.html (mattgriffin, 20:09:38)
    4. https://docs.google.com/spreadsheets/d/17EApMTVzCgddR62ZYJC4qAs9imdZWDcSy81UNEae8WY/edit#gid=0 (mattgriffin, 20:11:24)
    5. ACTION: mattgriffin look into how to call out bugs for the HA Guide sections (mattgriffin, 20:46:57)


Meeting ended at 20:52:23 UTC (full logs).

Action items

  1. mattgriffin look into how to call out bugs for the HA Guide sections


Action items, by person

  1. mattgriffin
    1. mattgriffin look into how to call out bugs for the HA Guide sections


People present (lines said)

  1. mattgriffin (51)
  2. megm (50)
  3. beekhof (44)
  4. openstack (3)
  5. vnod (1)


Generated by MeetBot 0.1.4.