#openstack-meeting-alt: zuul

Meeting started by jeblair at 22:03:24 UTC (full logs).

Meeting summary

    1. no meeting next week (nov 6) due to openstack summit (jeblair, 22:10:30)

  1. v3 roadmap (jeblair, 22:31:09)
    1. https://etherpad.openstack.org/p/zuulv3-quickstart (leifmadsen, 22:50:29)
    2. ACTION: jeblair send out roadmap email (jeblair, 22:59:09)


Meeting ended at 23:00:16 UTC (full logs).

Action items

  1. jeblair send out roadmap email


Action items, by person

  1. jeblair
    1. jeblair send out roadmap email


People present (lines said)

  1. jeblair (93)
  2. leifmadsen (36)
  3. SpamapS (28)
  4. clarkb (26)
  5. fungi (21)
  6. pabelanger (9)
  7. Shrews (9)
  8. tristanC (4)
  9. openstack (3)
  10. jhesketh (1)


Generated by MeetBot 0.1.4.