#openstack-meeting-3: Zaqar

Meeting started by flwang1 at 15:02:07 UTC (full logs).

Meeting summary

  1. roll call (flwang1, 15:03:08)
  2. agenda (flwang1, 15:03:49)
    1. https://wiki.openstack.org/wiki/Meetings/Zaqar#Agenda (flwang1, 15:04:07)
    2. https://review.openstack.org/#/c/206080/ websocket notification (flwang1, 15:07:09)
    3. ACTION: flwang will check the unreliable conf to make sure False is the default value for puppet (flwang1, 15:24:18)

  3. summit sessions (flwang1, 15:25:58)
    1. https://etherpad.openstack.org/p/Mitaka-Zaqar (flwang1, 15:26:17)
    2. https://etherpad.openstack.org/p/Mitaka-Zaqar (vkmc, 15:42:20)
    3. ACTION: flaper87 will host the sahara session (flwang1, 15:44:43)

  4. open discussion (flwang1, 15:47:01)


Meeting ended at 15:53:39 UTC (full logs).

Action items

  1. flwang will check the unreliable conf to make sure False is the default value for puppet
  2. flaper87 will host the sahara session


Action items, by person

  1. flaper87
    1. flaper87 will host the sahara session


People present (lines said)

  1. flwang1 (72)
  2. flaper87 (39)
  3. vkmc (34)
  4. jasondotstar (18)
  5. mrunge (9)
  6. ryansb (8)
  7. openstack (3)
  8. therve` (1)
  9. therve (1)


Generated by MeetBot 0.1.4.