#openstack-meeting-4: watcher

Meeting started by adisky_ at 14:03:14 UTC (full logs).

Meeting summary

  1. Announcements (adisky_, 14:04:40)
    1. ACTION: suzhengwei review https://review.openstack.org/#/c/501659/ (adisky_, 14:10:32)
    2. ACTION: suzhengwei review https://review.openstack.org/#/c/508384/ (adisky_, 14:13:03)
    3. ACTION: adisky_ review https://review.openstack.org/#/c/509264/ (adisky_, 14:13:40)
    4. ACTION: adisky review https://review.openstack.org/#/q/topic:bp/add-name-for-audit+(status:open) (adisky_, 14:15:55)


Meeting ended at 14:20:18 UTC (full logs).

Action items

  1. suzhengwei review https://review.openstack.org/#/c/501659/
  2. suzhengwei review https://review.openstack.org/#/c/508384/
  3. adisky_ review https://review.openstack.org/#/c/509264/
  4. adisky review https://review.openstack.org/#/q/topic:bp/add-name-for-audit+(status:open)


Action items, by person

  1. adisky_
    1. adisky_ review https://review.openstack.org/#/c/509264/
  2. openstack
    1. suzhengwei review https://review.openstack.org/#/c/501659/
    2. suzhengwei review https://review.openstack.org/#/c/508384/
    3. adisky_ review https://review.openstack.org/#/c/509264/
    4. adisky review https://review.openstack.org/#/q/topic:bp/add-name-for-audit+(status:open)
  3. suzhengwei
    1. suzhengwei review https://review.openstack.org/#/c/501659/
    2. suzhengwei review https://review.openstack.org/#/c/508384/


People present (lines said)

  1. adisky_ (24)
  2. suzhengwei (12)
  3. openstack (3)


Generated by MeetBot 0.1.4.