#openstack-meeting-4: watcher

Meeting started by alexchadin at 14:00:21 UTC (full logs).

Meeting summary

  1. announcements (alexchadin, 14:01:53)
  2. Review Action Items (alexchadin, 14:16:49)
    1. ACTION: adisky__ review https://review.openstack.org/#/c/491386/ (alexchadin, 14:25:07)
    2. ACTION: Yumeng__ review https://review.openstack.org/#/c/478760/ (alexchadin, 14:27:57)


Meeting ended at 14:48:33 UTC (full logs).

Action items

  1. adisky__ review https://review.openstack.org/#/c/491386/
  2. Yumeng__ review https://review.openstack.org/#/c/478760/


Action items, by person

  1. adisky__
    1. adisky__ review https://review.openstack.org/#/c/491386/
  2. openstack
    1. adisky__ review https://review.openstack.org/#/c/491386/
    2. Yumeng__ review https://review.openstack.org/#/c/478760/
  3. Yumeng__
    1. Yumeng__ review https://review.openstack.org/#/c/478760/


People present (lines said)

  1. alexchadin (59)
  2. hidekazu (32)
  3. suzhengwei (10)
  4. adisky__ (9)
  5. Yumeng__ (8)
  6. openstack (4)


Generated by MeetBot 0.1.4.