#openstack-meeting-3: vitrage

Meeting started by ifat_afek at 09:00:50 UTC (full logs).

Meeting summary

  1. Austin preparations (ifat_afek, 09:02:58)
    1. https://www.openstack.org/summit/austin-2016/summit-schedule/events/8177 (ifat_afek, 09:03:19)
    2. https://www.openstack.org/summit/austin-2016/summit-schedule/events/8963 (ifat_afek, 09:03:26)
    3. https://www.openstack.org/summit/austin-2016/summit-schedule/events/9203 (ifat_afek, 09:03:41)
    4. ACTION: ifat_afek reschedule vitrage meeting (ifat_afek, 09:06:24)
    5. ACTION: ifat_afek write aodh unit tests (ifat_afek, 09:07:11)
    6. ACTION: add blueprints for Newton (ifat_afek, 09:19:57)

  2. Open Discussion (ifat_afek, 09:23:20)
    1. https://www.openstack.org/summit/austin-2016/summit-schedule/events/8177 (ifat_afek, 09:31:07)


Meeting ended at 09:38:58 UTC (full logs).

Action items

  1. ifat_afek reschedule vitrage meeting
  2. ifat_afek write aodh unit tests
  3. add blueprints for Newton


Action items, by person

  1. ifat_afek
    1. ifat_afek reschedule vitrage meeting
    2. ifat_afek write aodh unit tests


People present (lines said)

  1. ifat_afek (65)
  2. janice (17)
  3. nbloom (4)
  4. idan_hefetz (4)
  5. danoffek (4)
  6. elisha_r (3)
  7. openstack (3)
  8. alexey_weyl (2)
  9. eyalb (2)
  10. yhabushi (2)
  11. eddie_lechtus (2)


Generated by MeetBot 0.1.4.