#openstack-meeting-3: vitrage

Meeting started by elisha_r at 09:00:30 UTC (full logs).

Meeting summary

  1. Current status (elisha_r, 09:05:21)
  2. Review action items (elisha_r, 09:30:30)
  3. Next Steps (elisha_r, 09:32:03)
    1. ACTION: support template validation (elisha_r, 09:38:13)

  4. Open Discussion (elisha_r, 09:39:00)


Meeting ended at 09:41:20 UTC (full logs).

Action items

  1. support template validation


People present (lines said)

  1. elisha_r (43)
  2. emalin (13)
  3. idan_hefetz (10)
  4. lhartal (4)
  5. danoffek (3)
  6. openstack (3)
  7. alexey_weyl (1)
  8. amir_gur (1)
  9. ayaho (1)


Generated by MeetBot 0.1.4.