#openstack-tailgate: tailgate

Meeting started by gema at 17:00:30 UTC (full logs).

Meeting summary

    1. http://eavesdrop.openstack.org/meetings/tailgate/2015/tailgate.2015-10-08-17.01.html (gema, 17:00:50)

  1. rollcall (gema, 17:00:58)
  2. ODS Talk (gema, 17:05:21)
    1. https://goo.gl/dPskGl (gema, 17:05:28)
    2. http://graphite.wikidot.com/screen-shots (gema, 17:12:47)
    3. https://github.com/dreamhost/askance/ (clee, 17:15:19)
    4. https://c133.org/tmp/askance.png (clee, 17:18:59)
    5. IDEA: Talk to clee if you need help configuring askance (gema, 17:20:45)
    6. ACTION: all to finish off their part of the presentation plus intro/conclusions review&update (gema, 17:22:23)
    7. ACTION: all to prepare topics of discussion for tokyo (gema, 17:23:09)
    8. ACTION: jasonsb to figure out if we can have a table in tokyo (gema, 17:26:00)


Meeting ended at 17:28:01 UTC (full logs).

Action items

  1. all to finish off their part of the presentation plus intro/conclusions review&update
  2. all to prepare topics of discussion for tokyo
  3. jasonsb to figure out if we can have a table in tokyo


Action items, by person

  1. jasonsb
    1. jasonsb to figure out if we can have a table in tokyo
  2. UNASSIGNED
    1. all to finish off their part of the presentation plus intro/conclusions review&update
    2. all to prepare topics of discussion for tokyo


People present (lines said)

  1. gema (63)
  2. clee (15)
  3. jasonsb_ (11)
  4. beisner (4)
  5. jasonsb (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.