#openstack-meeting: tacker

Meeting started by gongysh at 04:31:00 UTC (full logs).

Meeting summary

  1. roll call (gongysh, 04:31:12)
  2. release (gongysh, 04:36:51)
    1. http://lists.openstack.org/pipermail/openstack-dev/2017-June/118151.html (gongysh, 04:37:02)

  3. bp (gongysh, 04:39:30)
  4. coding (gongysh, 04:46:33)
    1. https://docs.google.com/document/d/14xiggy3kkEXR435CDaTuYVUz8p8XHqK9Gc9VfvRXvL0/edit (gongysh, 04:48:28)
    2. https://review.openstack.org/#/c/465080/ (gongysh, 04:54:22)

  5. open discussion (gongysh, 05:00:58)
    1. ACTION: dkushwaha to check 1697818 (gongysh, 05:15:58)


Meeting ended at 05:19:58 UTC (full logs).

Action items

  1. dkushwaha to check 1697818


Action items, by person

  1. dkushwaha
    1. dkushwaha to check 1697818


People present (lines said)

  1. gongysh (87)
  2. dkushwaha (19)
  3. Liuqing (14)
  4. tung_doan (13)
  5. YanXing_an (6)
  6. openstack (4)
  7. tbh (2)


Generated by MeetBot 0.1.4.