#openstack-meeting-alt: Solum Team Meeting

Meeting started by devkulkarni at 14:00:09 UTC (full logs).

Meeting summary

  1. Roll Call (devkulkarni, 14:00:39)
    1. https://www.openstack.org/summit/barcelona-2016/summit-schedule/events/16988/solum-tbd (devkulkarni, 14:11:48)
    2. AGREED: Cancel weekly irc meeting in the week of Barcelona summit (devkulkarni, 14:25:25)
    3. https://review.openstack.org/#/c/384198/ (zhurong, 14:30:03)
    4. https://www.openstack.org/summit/barcelona-2016/summit-schedule/events/15597/networking-approaches-in-a-container-world (devkulkarni, 14:44:40)


Meeting ended at 14:48:20 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. devkulkarni (81)
  2. zhurong (21)
  3. Ablu (9)
  4. caowei (4)
  5. vijendar1 (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.