#openstack-meeting-alt: Solum Team Meeting

Meeting started by adrian_otto at 21:03:19 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Solum#Agenda_for_2015-12-30_2100_UTC Our Agenda (adrian_otto, 21:03:51)

  1. Roll Call (adrian_otto, 21:03:56)
  2. Open Discossion (adrian_otto, 21:09:08)
  3. Open Discussion (adrian_otto, 21:09:18)
    1. ACTION: adrian_otto to follow up with mistral devs to arrange a tagged release that we can use as a stable dependency. (adrian_otto, 21:23:44)


Meeting ended at 21:25:25 UTC (full logs).

Action items

  1. adrian_otto to follow up with mistral devs to arrange a tagged release that we can use as a stable dependency.


Action items, by person

  1. adrian_otto
    1. adrian_otto to follow up with mistral devs to arrange a tagged release that we can use as a stable dependency.


People present (lines said)

  1. adrian_otto (41)
  2. akshayc (30)
  3. openstack (3)
  4. dimtruck (3)
  5. uvirtbot (2)


Generated by MeetBot 0.1.4.