#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:09:32 UTC (full logs).

Meeting summary

  1. Open Discussion (yamahata, 17:10:18)
    1. ACTION: SridharRamaswamy create a wiki page under serviceVM and send the link (yamahata, 17:33:31)


Meeting ended at 17:37:30 UTC (full logs).

Action items

  1. SridharRamaswamy create a wiki page under serviceVM and send the link


Action items, by person

  1. SridharRamaswamy
    1. SridharRamaswamy create a wiki page under serviceVM and send the link


People present (lines said)

  1. s3wong (39)
  2. SridharRamaswamy (31)
  3. yamahata (18)
  4. openstack (4)
  5. tcs (0)


Generated by MeetBot 0.1.4.