#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:04:54 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:05:47)
    1. ACTION: yamahata send mail to host f2f meeting in bay area. (yamahata, 17:09:05)


Meeting ended at 17:18:14 UTC (full logs).

Action items

  1. yamahata send mail to host f2f meeting in bay area.


Action items, by person

  1. yamahata
    1. yamahata send mail to host f2f meeting in bay area.


People present (lines said)

  1. yamahata (18)
  2. s3wong (12)
  3. vks (7)
  4. openstack (4)


Generated by MeetBot 0.1.4.