17:04:54 <yamahata> #startmeeting servicevm-device-manager
17:04:55 <openstack> Meeting started Wed Jan 21 17:04:54 2015 UTC and is due to finish in 60 minutes.  The chair is yamahata. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:04:56 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
17:04:58 <openstack> The meeting name has been set to 'servicevm_device_manager'
17:05:06 <yamahata> #chair s3wong
17:05:07 <openstack> Current chairs: s3wong yamahata
17:05:47 <yamahata> #topic Announcement
17:05:57 <yamahata> today I have nothing to announce.
17:06:08 <yamahata> anything to accoune?
17:06:14 <s3wong> yamahata: hmm... even SridharRamaswamy is not here today
17:06:38 <yamahata> s3wong: oh, let's give him minutes..
17:07:33 <s3wong> yamahata: I was going to suggest, since he seems like the persistent one that is interested in a webex session, and that other people (bobmel and others) didn't respond, we should just do a meeting amongst the three of us
17:07:52 <s3wong> yamahata: and since we are (now) all in the bay area, I would even suggest we just meet face to face
17:08:06 <yamahata> s3wong: sounds good idea.
17:08:31 <yamahata> I'm willing to host.
17:08:33 <vks> yamahata, hey i am new here and want to contribute
17:08:38 <s3wong> yamahata: perhaps the three of us can get a preliminary idea on where we want tacker to go
17:08:47 <yamahata> I'll send mail.
17:08:49 <yamahata> s3wong: sure.
17:08:53 <vks> s3wong, count me in also
17:09:00 <s3wong> vks: are you also in the bay area?
17:09:05 <yamahata> #action yamahata send mail to host f2f meeting in bay area.
17:09:08 <yamahata> vks: cool.
17:09:14 <vks> s3wong, no not in bay area
17:09:25 <vks> yamahata, but can attend webex
17:09:43 <vks> s3wong, i am in india
17:10:03 <s3wong> vks: in that case, would you mind inputting your preferred time at http://doodle.com/6v5ebnq2787k6cfx ?
17:10:54 <s3wong> yamahata: when I see SridharRamaswamy online, I will ping him for his take on having a f2f meeting
17:10:58 <yamahata> vks: the time zone is UTC. so please be careful when choosing time.
17:11:14 <s3wong> yamahata: the fact is, even the webex conference was his suggestion in the first place :-)
17:12:43 <vks> s3wong, hey is this only for Fri 23?
17:13:17 <s3wong> vks: no, it is from the 19th to 30th
17:13:35 <yamahata> vks: please click show all the chose or something similar button
17:13:42 <s3wong> (even the 18th Sunday, amazingly :-)  )
17:16:29 <yamahata> okay, let's actually have f2f meeting and webex.
17:16:36 <yamahata> anything else to discuss today?
17:17:17 <s3wong> yamahata: I think that is, looking forward for f2f to lay the groundwork and foundation of tacker
17:17:39 <vks> how can i will connect :)
17:17:39 <yamahata> thank you, everyone
17:17:56 <s3wong> vks: we will still have the webex
17:18:14 <yamahata> #endmeeting