#openstack-meeting-4: service_chaining

Meeting started by LouisF at 17:01:07 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/ServiceFunctionChainingMeeting (pcarver, 17:02:23)
    2. AGREED: if there is a needed spec change, update spec and code in same patch update (LouisF, 17:28:10)
    3. AGREED: add python3-jobs (LouisF, 17:42:52)


Meeting ended at 17:57:01 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. LouisF (55)
  2. vikram_ (40)
  3. pcarver (36)
  4. mohan_ (13)
  5. Swami (6)
  6. s3wong (6)
  7. openstack (3)
  8. mohankumar_ (2)
  9. johnsom (1)
  10. davidlenwell (1)


Generated by MeetBot 0.1.4.