#openstack-meeting: self_healing

Meeting started by ricolin at 14:00:12 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 14:00:22)
    1. http://eavesdrop.openstack.org/#Self-healing_SIG_and_Auto-scaling_SIG_Meeting (ricolin, 14:05:40)
    2. https://storyboard.openstack.org/#!/story/2007046 (ricolin, 14:09:26)
    3. https://storyboard.openstack.org/#!/story/2005752 (ricolin, 14:10:01)

  2. open discussion (ricolin, 14:17:59)
    1. ACTION: ricolin will invite members from related project teams to join next meeting (ricolin, 14:42:42)
    2. ACTION: witek and ricolin works on the Heat+Monasca CI job (ricolin, 14:43:14)
    3. ACTION: we need to find people to volunteer to work on detail guideline (ricolin, 14:43:36)


Meeting ended at 14:46:59 UTC (full logs).

Action items

  1. ricolin will invite members from related project teams to join next meeting
  2. witek and ricolin works on the Heat+Monasca CI job
  3. we need to find people to volunteer to work on detail guideline


Action items, by person

  1. ricolin
    1. ricolin will invite members from related project teams to join next meeting
    2. witek and ricolin works on the Heat+Monasca CI job
  2. witek
    1. witek and ricolin works on the Heat+Monasca CI job


People present (lines said)

  1. ricolin (48)
  2. witek (17)
  3. openstack (3)


Generated by MeetBot 0.1.4.