#openstack-meeting-alt: security

Meeting started by tmcpeak at 17:00:04 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/security-agenda (tmcpeak, 17:00:23)

  1. Syntribos (tmcpeak, 17:02:03)
  2. OSSN (tmcpeak, 17:07:22)
    1. ACTION: tmcpeak to OSSN (tmcpeak, 17:07:47)
    2. ACTION: michaelxin to OSSN (tmcpeak, 17:08:29)

  3. Docs (tmcpeak, 17:12:56)
  4. AOB (tmcpeak, 17:18:36)
    1. https://etherpad.openstack.org/p/barbican-security-midcycle-N (tmcpeak, 17:19:05)


Meeting ended at 17:23:39 UTC (full logs).

Action items

  1. tmcpeak to OSSN
  2. michaelxin to OSSN


Action items, by person

  1. michaelxin
    1. michaelxin to OSSN
  2. tmcpeak
    1. tmcpeak to OSSN


People present (lines said)

  1. tmcpeak (74)
  2. michaelxin (21)
  3. lhinds (17)
  4. sicarie (16)
  5. dg___ (11)
  6. mdong (8)
  7. tkelsey (6)
  8. openstack (3)
  9. gmurphy (1)


Generated by MeetBot 0.1.4.