#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:01:12 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:01:20)
  2. PTL on holiday for 3 weeks (jpena, 13:06:09)
    1. jruzicka will cover the PTL holidays (jpena, 13:10:30)
    2. ACTION: jpena to send email to the mailing list about holiday coverage (jpena, 13:12:07)

  3. Reviews (jpena, 13:13:48)
  4. open floor (jpena, 13:21:56)


Meeting ended at 13:29:43 UTC (full logs).

Action items

  1. jpena to send email to the mailing list about holiday coverage


Action items, by person

  1. jpena
    1. jpena to send email to the mailing list about holiday coverage


People present (lines said)

  1. jpena (25)
  2. dirk (6)
  3. openstack (4)
  4. jruzicka (2)
  5. ykarel (1)


Generated by MeetBot 0.1.4.