#openstack-meeting-alt: rpm_packaging

Meeting started by toabctl at 13:01:28 UTC (full logs).

Meeting summary

  1. roll call (toabctl, 13:01:52)
  2. changing meeting time? (toabctl, 13:04:15)
    1. AGREED: change meeting time to 14 UTC (toabctl, 13:06:19)
    2. ACTION: dirk updates the meeting time in git and invites the meeting bot to #openstack-rpm-packaging (toabctl, 13:10:18)

  3. PTG attendance (toabctl, 13:10:34)
  4. open floor (toabctl, 13:16:12)


Meeting ended at 13:29:28 UTC (full logs).

Action items

  1. dirk updates the meeting time in git and invites the meeting bot to #openstack-rpm-packaging


Action items, by person

  1. dirk
    1. dirk updates the meeting time in git and invites the meeting bot to #openstack-rpm-packaging
  2. openstack
    1. dirk updates the meeting time in git and invites the meeting bot to #openstack-rpm-packaging


People present (lines said)

  1. toabctl (32)
  2. dirk (23)
  3. number80 (11)
  4. cousin_luigi (9)
  5. jpena (7)
  6. openstack (4)


Generated by MeetBot 0.1.4.