#openstack-meeting-alt: pci-passthrough

Meeting started by irenab at 13:03:18 UTC (full logs).

Meeting summary

    1. ACTION: rpothier to investigate HEAT for VM with SRIOV config (irenab, 13:18:20)
    2. ACTION: irenab to send mail to openstack-dev on next SR-IOV netowrking requests (irenab, 13:18:46)
    3. ACTION: irenab to look at NFV requirements (irenab, 13:19:04)
    4. ACTION: sadasu to investigate on security groups and multi-segment networks (irenab, 13:24:41)


Meeting ended at 13:31:27 UTC (full logs).

Action items

  1. rpothier to investigate HEAT for VM with SRIOV config
  2. irenab to send mail to openstack-dev on next SR-IOV netowrking requests
  3. irenab to look at NFV requirements
  4. sadasu to investigate on security groups and multi-segment networks


Action items, by person

  1. irenab
    1. irenab to send mail to openstack-dev on next SR-IOV netowrking requests
    2. irenab to look at NFV requirements
  2. openstack
    1. irenab to send mail to openstack-dev on next SR-IOV netowrking requests
  3. rpothier
    1. rpothier to investigate HEAT for VM with SRIOV config
  4. sadasu
    1. sadasu to investigate on security groups and multi-segment networks


People present (lines said)

  1. irenab (41)
  2. sadasu (27)
  3. heyongli (7)
  4. rpothier (4)
  5. openstack (3)


Generated by MeetBot 0.1.4.