#openstack-operators: ops-meetup-team

Meeting started by mihalis68_ at 15:09:08 UTC (full logs).

Meeting summary

    1. agenda https://etherpad.openstack.org/p/ops-meetups-team (mihalis68_, 15:09:29)

  1. actions (mihalis68_, 15:09:52)
  2. berlin meetup march 2019 (mihalis68_, 15:13:45)
    1. ACTION: mihalis68_ to get the topic list into a rough first approximation shape, enough to whet people's appetites (mihalis68_, 15:26:48)
    2. ACTION: spotz to pick up the conversation about the berlin meetup with european colleagues frank k, tobias r, people from syseleven (mihalis68_, 15:30:46)

  3. any other business (mihalis68_, 15:35:24)


Meeting ended at 15:48:39 UTC (full logs).

Action items

  1. mihalis68_ to get the topic list into a rough first approximation shape, enough to whet people's appetites
  2. spotz to pick up the conversation about the berlin meetup with european colleagues frank k, tobias r, people from syseleven


Action items, by person

  1. mihalis68_
    1. mihalis68_ to get the topic list into a rough first approximation shape, enough to whet people's appetites
  2. spotz
    1. spotz to pick up the conversation about the berlin meetup with european colleagues frank k, tobias r, people from syseleven


People present (lines said)

  1. mihalis68_ (71)
  2. spotz (28)
  3. shintaro (8)
  4. smcginnis (7)
  5. openstack (3)


Generated by MeetBot 0.1.4.