#openstack-operators: Ops Meetup Team

Meeting started by mihalis68 at 15:01:45 UTC (full logs).

Meeting summary

  1. actions (mihalis68, 15:03:03)
  2. tokyo (mihalis68, 15:06:19)
    1. https://etherpad.openstack.org/p/ops-meetups-team (mihalis68, 15:09:37)

  3. meetup #2 2018 (mihalis68, 15:20:45)
  4. opsguide wiki (mihalis68, 15:25:34)
    1. ACTION: mihalis68 to update OpsGuide wiki with feedback received (mihalis68, 15:26:27)

  5. any other business (mihalis68, 15:27:50)
    1. https://etherpad.openstack.org/p/ptg-dublin-user-committee (mrhillsman, 15:35:09)
    2. https://docs.google.com/document/d/1wu_tKwogCvirDV3kd4YkWa4bWb_UMT4j4llle6j5MRg (mrhillsman, 15:39:57)


Meeting ended at 15:45:58 UTC (full logs).

Action items

  1. mihalis68 to update OpsGuide wiki with feedback received


Action items, by person

  1. mihalis68
    1. mihalis68 to update OpsGuide wiki with feedback received


People present (lines said)

  1. mihalis68 (72)
  2. emccormick (34)
  3. mrhillsman (31)
  4. smcginnis (23)
  5. shintaro (21)
  6. amrith (7)
  7. jamesmcarthur (4)
  8. openstack (3)
  9. Arkady_Kanevsky (1)


Generated by MeetBot 0.1.4.