#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:01:03 UTC (full logs).

Meeting summary

  1. roll call (serverascode, 15:01:15)
    1. Uli (ulik, 15:02:37)
    2. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:05:52)

  2. Barcelona Summit meeting time/space (serverascode, 15:06:24)
    1. https://www.openstack.org/summit/barcelona-2016/summit-schedule/events/16768/openstack-operators-telecomnfv-functional-team (serverascode, 15:06:52)
    2. will likely get a time slot from the ops summit as well (serverascode, 15:07:40)

  3. general news (serverascode, 15:13:05)
    1. OPNFV Colorado released on Sept 22, 2016 (serverascode, 15:15:09)
    2. https://www.opnfv.org/news-faq/press-release/2016/09/open-source-nfv-project-delivers-third-platform-release-introduces-0 (ulik, 15:15:35)
    3. ACTION: ulik to write email to openstack ops group regarding opnfv relase (serverascode, 15:17:38)
    4. http://www.lightreading.com/nfv/nfv-mano/open-source-mano-issues-first-release/d/d-id/726633 (serverascode, 15:18:28)

  4. Open Discussion (serverascode, 15:18:58)
    1. https://etherpad.openstack.org/p/AUS-ops-NFV-Telco (serverascode, 15:20:41)
    2. ACTION: ulik to let OPNFV community know about the telecom/nfv ops session (serverascode, 15:21:09)
    3. ACTION: serverascode email list of emails from last summit (serverascode, 15:21:33)
    4. ACTION: serverascode check with Kathy C. from foundation regarding a super user blog post (serverascode, 15:22:51)


Meeting ended at 15:34:19 UTC (full logs).

Action items

  1. ulik to write email to openstack ops group regarding opnfv relase
  2. ulik to let OPNFV community know about the telecom/nfv ops session
  3. serverascode email list of emails from last summit
  4. serverascode check with Kathy C. from foundation regarding a super user blog post


Action items, by person

  1. openstack
    1. ulik to write email to openstack ops group regarding opnfv relase
  2. serverascode
    1. serverascode email list of emails from last summit
    2. serverascode check with Kathy C. from foundation regarding a super user blog post
  3. ulik
    1. ulik to write email to openstack ops group regarding opnfv relase
    2. ulik to let OPNFV community know about the telecom/nfv ops session


People present (lines said)

  1. serverascode (63)
  2. ulik (21)
  3. ildikov (14)
  4. openstack (3)
  5. PerfectChaos (3)


Generated by MeetBot 0.1.4.