#openstack-meeting-4: Operations

Meeting started by mfisch at 18:00:56 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/openstack-operators-meeting-070115-agenda (mfisch, 18:02:27)
    2. https://etherpad.openstack.org/p/PHL-ops-meetup (mfisch, 18:04:14)

  1. tools (mfisch, 18:21:41)
  2. sample config follow-up (mfisch, 18:26:39)
    1. ACTION: follow-up on sample config proposal (mfisch, 18:29:09)
    2. http://lists.openstack.org/pipermail/openstack-operators/2014-December/005742.html (fungi, 18:36:25)
    3. https://wiki.openstack.org/wiki/Win_the_Enterprise (markvoelker, 18:39:17)
    4. https://wiki.openstack.org/wiki/Meetings (markvoelker, 18:42:17)


Meeting ended at 18:50:59 UTC (full logs).

Action items

  1. follow-up on sample config proposal


People present (lines said)

  1. mfisch (70)
  2. mdorman (29)
  3. markvoelker (12)
  4. fungi (10)
  5. dvorak (8)
  6. klindgren (5)
  7. barrett1 (4)
  8. jlk (4)
  9. rickerc (3)
  10. openstack (3)
  11. emagana (2)
  12. serverascode____ (1)
  13. crinkle (1)


Generated by MeetBot 0.1.4.