#openstack-meeting: openstack-state-management

Meeting started by harlowja_ at 20:00:23 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/StateManagement#Agenda_for_next_meeting (harlowja_, 20:00:37)

  1. action-items-from-time-before-time (harlowja_, 20:03:16)
    1. http://eavesdrop.openstack.org/meetings/openstack_state_management/2014/openstack_state_management.2014-02-06-20.01.html (harlowja_, 20:03:25)

  2. summit (harlowja_, 20:08:41)
    1. ttps://etherpad.openstack.org/p/taskflow-atlanta-speaker-ideas (harlowja_, 20:08:53)
    2. https://etherpad.openstack.org/p/taskflow-atlanta-speaker-ideas (harlowja_, 20:08:57)

  3. vacation-for-josh (harlowja_, 20:11:24)
    1. ACTION: iv_m don't have the meeting next week (harlowja_, 20:12:39)
    2. ACTION: harlowja_ have a good vacation (iv_m, 20:13:18)

  4. open-reviews (harlowja_, 20:14:14)
    1. https://review.openstack.org/#/q/status:open+project:openstack/taskflow,n,z (harlowja_, 20:15:37)

  5. oslo (harlowja_, 20:17:43)
  6. open-discuss (harlowja_, 20:22:50)


Meeting ended at 20:31:13 UTC (full logs).

Action items

  1. iv_m don't have the meeting next week
  2. harlowja_ have a good vacation


Action items, by person

  1. harlowja_
    1. harlowja_ have a good vacation
  2. iv_m
    1. iv_m don't have the meeting next week


People present (lines said)

  1. harlowja_ (80)
  2. iv_m (12)
  3. openstack (3)


Generated by MeetBot 0.1.4.