#openstack-chef: OpenStack Chef

Meeting started by markvan at 15:33:24 UTC (full logs).

Meeting summary

  1. Juno update (markvan, 15:38:22)
    1. https://groups.google.com/forum/#!topic/opscode-chef-openstack/VGOoOOEOpwg (markvan, 15:38:41)

  2. JJ notes on the testing repo (markvan, 15:50:04)
    1. https://wiki.openstack.org/wiki/OpenstackChefStablebranchCreateNotes (markvan, 15:50:32)
    2. ACTION: add some words to repo Readme about new vs old - markvan (markvan, 15:55:24)

  3. Berks issues (markvan, 15:56:15)
  4. chefconf (markvan, 16:06:55)


Meeting ended at 16:16:44 UTC (full logs).

Action items

  1. add some words to repo Readme about new vs old - markvan


Action items, by person

  1. markvan
    1. add some words to repo Readme about new vs old - markvan


People present (lines said)

  1. markvan (52)
  2. sc` (15)
  3. cmluciano (4)
  4. openstack (3)
  5. krtyyy (2)


Generated by MeetBot 0.1.4.