#openstack-meeting-4: OpenStack Ansible Meeting

Meeting started by odyssey4me at 16:08:05 UTC (full logs).

Meeting summary

  1. Agenda & rollcall (odyssey4me, 16:10:30)
  2. Mid-Cycle Meetup (odyssey4me, 16:13:44)
    1. https://wiki.openstack.org/wiki/Meetings/openstack-ansible#Agenda_for_next_meeting (odyssey4me, 16:14:17)
    2. https://github.com/cloudnull/os-ansible-deployment/tree/master-rhel (cloudnull, 16:19:37)
    3. ACTION: odyssey4me to facilitate a design discussion in next week's meeting for multi-os enablement (odyssey4me, 16:25:33)

  3. Release Planning and Decisions (odyssey4me, 16:25:41)
  4. Open discussion (odyssey4me, 16:31:15)


Meeting ended at 16:48:06 UTC (full logs).

Action items

  1. odyssey4me to facilitate a design discussion in next week's meeting for multi-os enablement


Action items, by person

  1. odyssey4me
    1. odyssey4me to facilitate a design discussion in next week's meeting for multi-os enablement


People present (lines said)

  1. odyssey4me (63)
  2. prometheanfire (17)
  3. cloudnull (11)
  4. spotz (5)
  5. automagically (5)
  6. mattt (3)
  7. openstack (3)
  8. stevelle (2)
  9. neillc (1)
  10. b3rnard0 (1)
  11. jmccrory (1)
  12. Bjoern (1)
  13. mcarden (1)
  14. dstanek (1)
  15. KLevenstein (1)


Generated by MeetBot 0.1.4.