#openstack-meeting Meeting

Meeting started by n0ano at 20:15:24 UTC (full logs).

Meeting summary

  1. orchestration session at Folsom summit (n0ano, 20:15:43)
    1. http://wiki.openstack.org/NovaOrchestration (mikeyp, 20:25:27)
    2. ACTION: sriramhere to update Orchestration blueprint for a Folsom session (n0ano, 20:42:19)


Meeting ended at 20:46:02 UTC (full logs).

Action items

  1. sriramhere to update Orchestration blueprint for a Folsom session


Action items, by person

  1. sriramhere
    1. sriramhere to update Orchestration blueprint for a Folsom session


People present (lines said)

  1. sriramhere (29)
  2. n0ano (25)
  3. mikeyp (7)
  4. openstack (2)


Generated by MeetBot 0.1.4.