#openstack-meeting-alt: nova notification

Meeting started by gibi at 20:00:03 UTC (full logs).

Meeting summary

  1. open reviews (gibi, 20:02:16)
    1. ACTION: gibi update mitaka tracking etherpad (gibi, 20:06:50)
    2. ACTION: gibi to start drafting a devref as the next patch in the chain (gibi, 20:08:33)

  2. open discussion (gibi, 20:12:49)


Meeting ended at 20:18:52 UTC (full logs).

Action items

  1. gibi update mitaka tracking etherpad
  2. gibi to start drafting a devref as the next patch in the chain


Action items, by person

  1. gibi
    1. gibi update mitaka tracking etherpad
    2. gibi to start drafting a devref as the next patch in the chain


People present (lines said)

  1. gibi (26)
  2. rlrossit (9)
  3. openstack (3)


Generated by MeetBot 0.1.4.