#openstack-meeting: networking-guide

Meeting started by emagana at 16:01:41 UTC (full logs).

Meeting summary

  1. Open Items (emagana, 16:05:18)
  2. Austin Summit (emagana, 16:15:04)
    1. Workroom (40 min slot) - Thu 11:50 (emagana, 16:15:55)
    2. https://www.openstack.org/summit/austin-2016/summit-schedule/global-search?t=Documentation%3A (emagana, 16:16:45)
    3. https://etherpad.openstack.org/p/austin-docs-workgroup-networking (emagana, 16:17:18)
    4. ACTION: all add input to etherpad to discuss in austin (emagana, 16:17:46)

  3. Open Discussion (emagana, 16:20:17)
    1. we cancel the next IRC meeting, because we are going to be in Austin (emagana, 16:21:07)


Meeting ended at 16:24:26 UTC (full logs).

Action items

  1. all add input to etherpad to discuss in austin


People present (lines said)

  1. Sam-I-Am (45)
  2. emagana (43)
  3. openstack (3)
  4. njohnsto_ (1)


Generated by MeetBot 0.1.4.