#openstack-meeting-3: networking_calico

Meeting started by neiljerram at 16:00:46 UTC (full logs).

Meeting summary

    1. Preliminary agenda is at https://wiki.openstack.org/wiki/Meetings/NetworkingCalico (neiljerram, 16:03:16)

  1. Introductions / Interested Parties (neiljerram, 16:03:52)
  2. Work for Neutron Stadium compliance (neiljerram, 16:09:48)
    1. https://review.openstack.org/#/c/312199/ (neiljerram, 16:15:04)

  3. Bugs (neiljerram, 16:33:07)
  4. Open Discussion (neiljerram, 16:35:09)
    1. ACTION: neiljerram to try Ansible install per http://docs.openstack.org/developer/openstack-ansible/developer-docs/quickstart-aio.html (neiljerram, 16:44:00)
    2. https://wiki.openstack.org/wiki/Meetings/NetworkingCalico (neiljerram, 16:54:25)


Meeting ended at 16:56:22 UTC (full logs).

Action items

  1. neiljerram to try Ansible install per http://docs.openstack.org/developer/openstack-ansible/developer-docs/quickstart-aio.html


Action items, by person

  1. neiljerram
    1. neiljerram to try Ansible install per http://docs.openstack.org/developer/openstack-ansible/developer-docs/quickstart-aio.html
  2. openstack
    1. neiljerram to try Ansible install per http://docs.openstack.org/developer/openstack-ansible/developer-docs/quickstart-aio.html


People present (lines said)

  1. neiljerram (53)
  2. logan- (14)
  3. openstack (3)
  4. erhudy (1)
  5. matt_dupre (1)


Generated by MeetBot 0.1.4.