#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:00:33 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:01:01)
  2. Core Reviewers update (kzaitsev_mb, 17:08:48)
    1. ACTION: kzaitsev_mb implement alternating meetings (kzaitsev_mb, 17:13:26)

  3. Open Discussion (kzaitsev_mb, 17:13:55)
    1. https://bugs.launchpad.net/murano/+bug/1643583 (ativelkov, 17:16:41)
    2. https://releases.openstack.org/independent.html (kzaitsev_mb, 17:24:37)
    3. AGREED: to use openstack/releases for next yaql release (kzaitsev_mb, 17:40:18)


Meeting ended at 17:47:48 UTC (full logs).

Action items

  1. kzaitsev_mb implement alternating meetings


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb implement alternating meetings


People present (lines said)

  1. kzaitsev_mb (49)
  2. ativelkov (22)
  3. StanLagun (5)
  4. openstack (4)


Generated by MeetBot 0.1.4.