#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:01:11 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:01:23)
    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda (kzaitsev_mb, 17:05:12)

  2. Action Items Review (kzaitsev_mb, 17:05:24)
    1. ACTION: kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML (kzaitsev_mb, 17:07:29)
    2. ACTION: kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them (kzaitsev_mb, 17:07:35)
    3. https://etherpad.openstack.org/p/murano-stable-backports (vakovalchuk, 17:08:44)

  3. Murano backports (kzaitsev_mb, 17:08:55)
    1. https://etherpad.openstack.org/p/murano-stable-backports (kzaitsev_mb, 17:09:00)
    2. https://review.openstack.org/#/c/349225/ (vakovalchuk, 17:14:47)
    3. https://review.openstack.org/#/c/349813/ (vakovalchuk, 17:15:09)
    4. https://review.openstack.org/#/c/349222/ (vakovalchuk, 17:15:27)

  4. Open Discussion (kzaitsev_mb, 17:23:40)


Meeting ended at 17:42:12 UTC (full logs).

Action items

  1. kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML
  2. kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML
    2. kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them


People present (lines said)

  1. kzaitsev_mb (38)
  2. vakovalchuk (18)
  3. Nikolay_St (12)
  4. StanLagun (5)
  5. openstack (3)
  6. lexplua (1)
  7. freerunner (1)


Generated by MeetBot 0.1.4.