#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:00:40 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:00:54)
  2. Open Discussion (kzaitsev_mb, 17:06:54)
    1. https://etherpad.openstack.org/p/murano-contributors-rules (kzaitsev_mb, 17:07:35)
    2. ACTION: kzaitsev_mb convert p/murano-contributors-rules into a commit to docs (kzaitsev_mb, 17:08:09)


Meeting ended at 17:21:03 UTC (full logs).

Action items

  1. kzaitsev_mb convert p/murano-contributors-rules into a commit to docs


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb convert p/murano-contributors-rules into a commit to docs


People present (lines said)

  1. kzaitsev_mb (19)
  2. openstack (3)
  3. ddovbii (1)
  4. oshykhkerimov (1)
  5. freerunner (1)
  6. vakovalchuk (1)
  7. tlashchova_ (1)


Generated by MeetBot 0.1.4.