17:00:40 <kzaitsev_mb> #startmeeting murano
17:00:42 <openstack> Meeting started Tue Apr 12 17:00:40 2016 UTC and is due to finish in 60 minutes.  The chair is kzaitsev_mb. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:00:43 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
17:00:46 <openstack> The meeting name has been set to 'murano'
17:00:54 <kzaitsev_mb> #topic rollcall
17:01:09 <kzaitsev_mb> o/
17:01:14 <ddovbii> o/
17:01:31 <vakovalchuk> o/
17:01:35 <kzaitsev_mb> agenda is as usual here https://wiki.openstack.org/wiki/Meetings/MuranoAgenda
17:01:38 <tlashchova_> o/
17:02:16 <oshykhkerimov> o/
17:02:52 <kzaitsev_mb> we do not have much to discuss today =)
17:03:24 <kzaitsev_mb> so I expect the meeting to be rather short =)
17:03:47 <kzaitsev_mb> usually that happens with our meetings before the summit =)
17:04:57 <freerunner> \o/
17:06:33 <kzaitsev_mb> Don't think we had any AI from the prev meeting, maybe just one idea about murano-agent, but that doesn't count and would be implemented after the summit anyway
17:06:45 <kzaitsev_mb> So I'll jump right to the Open Discussion part
17:06:54 <kzaitsev_mb> #topic Open Discussion
17:07:30 <kzaitsev_mb> we had this e-pad filled up some time ago
17:07:35 <kzaitsev_mb> #link  https://etherpad.openstack.org/p/murano-contributors-rules
17:07:50 <kzaitsev_mb> Guess it's time to make this into a commit
17:08:09 <kzaitsev_mb> #action kzaitsev_mb convert p/murano-contributors-rules into a commit to docs
17:10:11 <kzaitsev_mb> I don't think there is anything I have to add =) I believe serg wanted to discuss something, but I don't see him around.
17:11:42 <kzaitsev_mb> I'm going to give it 5-10 more minutes and would finish the meeting early today if no one brings anything up =)
17:20:46 <kzaitsev_mb> ok, since there is nothing to discuss — let's finish early today and save ourselves some lifetime =)
17:20:57 <kzaitsev_mb> As always everyone is welcome in #murano
17:21:03 <kzaitsev_mb> #endmeeting