#openstack-meeting-alt: murano

Meeting started by serg_melikyan at 17:02:18 UTC (full logs).

Meeting summary

    1. https://www.openstack.org/summit/vancouver-2015/summit-videos/ (serg_melikyan, 17:06:56)
    2. https://www.openstack.org/summit/vancouver-2015/summit-videos/presentation/docker-on-openstack-with-kubernetes - take a look at that one (serg_melikyan, 17:08:27)
    3. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda - do someone what to add some topics here? (serg_melikyan, 17:11:29)
    4. ACTION: sergmelikyan create a doodle to select date for overview meeting (serg_melikyan, 17:23:23)
    5. we will spend one day to find out how more time we need to discuss things that left (serg_melikyan, 17:24:19)
    6. http://doodle.com/ (serg_melikyan, 17:32:41)


Meeting ended at 17:50:30 UTC (full logs).

Action items

  1. sergmelikyan create a doodle to select date for overview meeting


People present (lines said)

  1. serg_melikyan (29)
  2. kzaitsev_ (10)
  3. henar (7)
  4. openstack (3)
  5. ruhe (1)
  6. freerunner (1)
  7. aderyugin (1)
  8. _ddovbii (1)


Generated by MeetBot 0.1.4.