#openstack-meeting: Mistral

Meeting started by NikolayM at 16:00:49 UTC (full logs).

Meeting summary

  1. Review Action items (NikolayM, 16:03:22)
    1. ACTION: : rakhmerov, akuznetsova: discuss https://blueprints.launchpad.net/mistral/+spec/mistral-ha-gate (NikolayM, 16:15:49)

  2. Current status (NikolayM, 16:22:18)
  3. Open Discussion (NikolayM, 16:28:07)


Meeting ended at 16:37:48 UTC (full logs).

Action items

  1. : rakhmerov, akuznetsova: discuss https://blueprints.launchpad.net/mistral/+spec/mistral-ha-gate


Action items, by person

  1. akuznetsova
    1. : rakhmerov, akuznetsova: discuss https://blueprints.launchpad.net/mistral/+spec/mistral-ha-gate


People present (lines said)

  1. NikolayM (59)
  2. ^Gal^ (29)
  3. ddeja (5)
  4. akuznetsova (4)
  5. dmowrer (4)
  6. hparekh_ (3)
  7. openstack (3)
  8. Ravikiran_K (1)
  9. bhaskarduvvuri (1)


Generated by MeetBot 0.1.4.