#openstack-meeting: masakari

Meeting started by tpatil at 04:08:44 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/masakari/+bug/1663513 (tpatil, 04:09:36)
    2. https://etherpad.openstack.org/p/masakari-recovery-method-customization (sagara, 04:18:17)
    3. ACTION: sagara add masakari-recovery-method-customization spec to masakari-spec repo (rkmrHonjo, 04:19:48)
    4. https://etherpad.openstack.org/p/masakari-recovery-method-customization, Line #24 (tpatil, 04:33:53)


Meeting ended at 04:44:42 UTC (full logs).

Action items

  1. sagara add masakari-recovery-method-customization spec to masakari-spec repo


Action items, by person

  1. sagara
    1. sagara add masakari-recovery-method-customization spec to masakari-spec repo


People present (lines said)

  1. rkmrHonjo (31)
  2. tpatil (24)
  3. sagara (9)
  4. openstack (4)
  5. Dinesh_Bhor (3)
  6. abhishek_k (3)


Generated by MeetBot 0.1.4.