#openstack-meeting: masakari

Meeting started by rkmrHonjo at 04:03:57 UTC (full logs).

Meeting summary

  1. bugs (rkmrHonjo, 04:04:13)
  2. Pike work items (rkmrHonjo, 04:08:38)
    1. : https://etherpad.openstack.org/p/masakari-pike-workitems (sagara, 04:08:43)
    2. ACTION: rkrmHonjo write Recoverable libvirt events customization spec (rkmrHonjo, 04:33:31)

  3. AOB (rkmrHonjo, 04:52:55)


Meeting ended at 04:55:20 UTC (full logs).

Action items

  1. rkrmHonjo write Recoverable libvirt events customization spec


People present (lines said)

  1. rkmrHonjo (35)
  2. tpatil (26)
  3. sagara (18)
  4. abhishekk (9)
  5. Dinesh_Bhor (6)
  6. openstack (4)


Generated by MeetBot 0.1.4.