#openstack-meeting-4: log_wg

Meeting started by rockyg at 20:00:51 UTC (full logs).

Meeting summary

  1. summit planning (rockyg, 20:01:12)
    1. https://etherpad.openstack.org/p/AUS-ops-meetup (rockyg, 20:06:32)
    2. https://etherpad.openstack.org/p/newton-oslo-summit-planning (rockyg, 20:06:45)
    3. ACTION: add logging to oslo planning etherpad (rockyg, 20:33:44)
    4. ACTION: add config opts to Ops planning etherpad (rockyg, 20:34:03)
    5. ACTION: start etherpad for logging format enhancements (rockyg, 20:34:28)


Meeting ended at 20:35:39 UTC (full logs).

Action items

  1. add logging to oslo planning etherpad
  2. add config opts to Ops planning etherpad
  3. start etherpad for logging format enhancements


People present (lines said)

  1. rockyg (49)
  2. rbradfor (18)
  3. openstack (3)


Generated by MeetBot 0.1.4.