#openstack-meeting-4: kuryr

Meeting started by dmellado at 14:00:54 UTC (full logs).

Meeting summary

  1. kuryr-libnetwork (dmellado, 14:04:29)
  2. kuryr-kubernetes (dmellado, 14:06:50)
    1. ACTION: dmellado to ask for openshift mirror on ost infra (dmellado, 14:12:44)
    2. https://review.openstack.org/#/c/518024/ - daemon containerization. (dulek, 14:13:16)
    3. https://review.openstack.org/#/c/509380/ - CNI daemon docs. (dulek, 14:13:28)


Meeting ended at 14:29:48 UTC (full logs).

Action items

  1. dmellado to ask for openshift mirror on ost infra


Action items, by person

  1. dmellado
    1. dmellado to ask for openshift mirror on ost infra


People present (lines said)

  1. dmellado (64)
  2. ryuk_apuimedo (50)
  3. dulek (16)
  4. yboaron_ (9)
  5. leyal (6)
  6. openstack (5)
  7. ltomasbo (1)
  8. gcheresh (1)


Generated by MeetBot 0.1.4.