#openstack-meeting-5: ironic_bfv

Meeting started by TheJulia at 16:00:03 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Ironic-BFV (TheJulia, 16:01:09)

  1. Announcements/Reminders (TheJulia, 16:01:21)
  2. Current Status (TheJulia, 16:02:44)
    1. https://etherpad.openstack.org/p/Ironic-BFV (TheJulia, 16:03:14)

  3. Planning/Priorities (TheJulia, 16:10:09)
    1. https://review.openstack.org/#/c/355625/ (TheJulia, 16:12:53)

  4. Discussion (TheJulia, 16:14:31)
    1. ACTION: TheJulia will raise the API patch in the ironic meeting on monday for reviews. (TheJulia, 16:40:30)

  5. Open Discussion (TheJulia, 16:41:12)


Meeting ended at 16:50:37 UTC (full logs).

Action items

  1. TheJulia will raise the API patch in the ironic meeting on monday for reviews.


Action items, by person

  1. TheJulia
    1. TheJulia will raise the API patch in the ironic meeting on monday for reviews.


People present (lines said)

  1. TheJulia (66)
  2. mjturek (21)
  3. joanna (21)
  4. hshiina (14)
  5. openstack (4)


Generated by MeetBot 0.1.4.