#openstack-meeting: Hierarchical Multitenancy

Meeting started by vishy at 16:22:55 UTC (full logs).

Meeting summary

    1. branch https://github.com/tellesnobrega/keystone/tree/hierarchical_projects (raildo, 16:32:46)
    2. ACTION: create the keystone-specs about nested projects (raildo, 16:57:27)
    3. ACTION: schwicke to take over leading the meetings (vishy, 17:03:25)


Meeting ended at 17:04:00 UTC (full logs).

Action items

  1. create the keystone-specs about nested projects
  2. schwicke to take over leading the meetings


Action items, by person

  1. schwicke
    1. schwicke to take over leading the meetings


People present (lines said)

  1. raildo (20)
  2. schwicke (14)
  3. Sajeesh_ (12)
  4. vishy (11)
  5. morganfainberg (10)
  6. openstack (3)


Generated by MeetBot 0.1.4.