#openstack-meeting-3: ha-guide

Meeting started by mattgriffin at 20:00:28 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 20:06:16)
    2. ACTION: bogdando_ focus on content reviews with his team and colleagues (mattgriffin, 20:35:11)
    3. ACTION: mattgriffin kick off the survey to move the meeting time (mattgriffin, 20:35:31)


Meeting ended at 20:57:47 UTC (full logs).

Action items

  1. bogdando_ focus on content reviews with his team and colleagues
  2. mattgriffin kick off the survey to move the meeting time


Action items, by person

  1. bogdando_
    1. bogdando_ focus on content reviews with his team and colleagues
  2. mattgriffin
    1. mattgriffin kick off the survey to move the meeting time


People present (lines said)

  1. mattgriffin (34)
  2. bogdando_ (13)
  3. openstack (3)


Generated by MeetBot 0.1.4.