#openstack-meeting-3: HA-Guide

Meeting started by mattgriffin at 20:00:27 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 20:04:19)
    2. https://docs.google.com/spreadsheets/d/17EApMTVzCgddR62ZYJC4qAs9imdZWDcSy81UNEae8WY/edit#gid=0 (mattgriffin, 20:05:55)
    3. ACTION: Add your name to Writer and SME column in the tracking spreadsheet - https://docs.google.com/spreadsheets/d/17EApMTVzCgddR62ZYJC4qAs9imdZWDcSy81UNEae8WY/edit#gid=0 (mattgriffin, 20:07:53)
    4. http://docs.openstack.org/draft/ha-guide/index.html (megm, 20:14:23)
    5. ACTION: mattgriffin update timeline (mattgriffin, 20:18:54)


Meeting ended at 20:22:59 UTC (full logs).

Action items

  1. Add your name to Writer and SME column in the tracking spreadsheet - https://docs.google.com/spreadsheets/d/17EApMTVzCgddR62ZYJC4qAs9imdZWDcSy81UNEae8WY/edit#gid=0
  2. mattgriffin update timeline


Action items, by person

  1. mattgriffin
    1. mattgriffin update timeline


People present (lines said)

  1. mattgriffin (36)
  2. megm (18)
  3. Shamail (7)
  4. katomo (6)
  5. openstack (3)


Generated by MeetBot 0.1.4.