#openstack-meeting-4: fwaas

Meeting started by yushiro at 14:00:13 UTC (full logs).

Meeting summary

  1. Pike (yushiro, 14:01:44)
    1. https://etherpad.openstack.org/p/fwaas-meeting ?? (reedip_, 14:02:28)

  2. FWaaS v2 (xgerman, 14:22:17)
    1. ACTION: investigate FWaaS V1 -> V2 migration strategy (xgerman, 14:33:09)

  3. Stadium Compliance (xgerman, 14:36:49)
  4. performance improvement (xgerman, 14:42:15)
    1. ACTION: cuongnv ping ihar about backport (xgerman, 14:53:03)

  5. Summit (xgerman, 14:53:10)
    1. https://youtu.be/9Wkym4BeM4M (xgerman, 14:55:00)


Meeting ended at 15:00:52 UTC (full logs).

Action items

  1. investigate FWaaS V1 -> V2 migration strategy
  2. cuongnv ping ihar about backport


Action items, by person

  1. cuongnv
    1. cuongnv ping ihar about backport


People present (lines said)

  1. xgerman (49)
  2. SridarK (46)
  3. reedip_ (28)
  4. yushiro (24)
  5. cuongnv (12)
  6. openstack (8)
  7. vks1 (4)
  8. hoangcx (1)
  9. njohnston (0)
  10. SridarK_ (0)


Generated by MeetBot 0.1.4.