#openstack-meeting-alt: distributed-virtual-router

Meeting started by Swami at 15:00:40 UTC (full logs).

Meeting summary

  1. agenda (Swami, 15:01:18)
  2. Announcement (Swami, 15:03:06)
  3. Bug review/scrum (Swami, 15:04:00)
    1. https://bugs.launchpad.net/neutron/+bugs?field.tag=l3-dvr-backlog (Swami, 15:04:16)
    2. https://review.openstack.org/#/c/122024/ (Swami, 15:09:50)
    3. https://review.openstack.org/#/c/143567/9 (Swami, 15:12:58)
    4. https://review.openstack.org/#/c/143736/ (Swami, 15:13:34)
    5. ACTION: Swami to work with the dvr team and infra team to find out the issues with the dvr job and fix it. (Swami, 15:30:24)
    6. https://bugs.launchpad.net/neutron/+bug/1411883 (Swami, 15:32:30)
    7. https://bugs.launchpad.net/neutron/+bug/1413630 (Swami, 15:33:38)


Meeting ended at 15:40:03 UTC (full logs).

Action items

  1. Swami to work with the dvr team and infra team to find out the issues with the dvr job and fix it.


Action items, by person

  1. Swami
    1. Swami to work with the dvr team and infra team to find out the issues with the dvr job and fix it.


People present (lines said)

  1. Swami (61)
  2. carl_baldwin (12)
  3. openstack (3)
  4. fredy_n (2)
  5. sc68cal (1)
  6. Rajeev (1)


Generated by MeetBot 0.1.4.