#openstack-meeting-alt: distributed_virtual_router

Meeting started by Swami at 15:04:02 UTC (full logs).

Meeting summary

  1. F2F Meeting (Swami, 15:04:42)
  2. l3 consolidation (Swami, 15:15:31)
  3. L3 service framework (Swami, 15:18:57)
  4. General discussion (Swami, 15:39:02)
    1. ACTION: safchain: Will update the document (Swami, 15:41:49)
    2. ACTION: Swami: will update the document and will try to get it into a single doc for the F2F review. (Swami, 15:42:36)


Meeting ended at 15:48:08 UTC (full logs).

Action items

  1. safchain: Will update the document
  2. Swami: will update the document and will try to get it into a single doc for the F2F review.


Action items, by person

  1. safchain
    1. safchain: Will update the document
  2. Swami
    1. Swami: will update the document and will try to get it into a single doc for the F2F review.


People present (lines said)

  1. Swami (52)
  2. safchain (23)
  3. carl_baldwin (23)
  4. amuller (4)
  5. openstack (3)
  6. trinaths (2)
  7. yamahata (1)


Generated by MeetBot 0.1.4.