#openstack-meeting-alt: Designate

Meeting started by mugsie at 17:00:43 UTC (full logs).

Meeting summary

  1. Roll Call (mugsie, 17:01:03)
  2. Action Items (mugsie, 17:03:38)
  3. Bug Triage (timsim - recurring) (mugsie, 17:04:50)
  4. Stable Backport Triage (kiall - recurring) (mugsie, 17:06:08)
    1. http://paste.openstack.org/show/547812/ (Kiall, 17:06:16)
    2. ACTION: timsim bp efa6d23 Change bind -> bind9 in docs, sample configs (mugsie, 17:08:48)

  5. Open Discussion (mugsie, 17:09:49)
    1. https://review.openstack.org/#/c/341398/ (mpbnka_, 17:09:55)


Meeting ended at 17:35:05 UTC (full logs).

Action items

  1. timsim bp efa6d23 Change bind -> bind9 in docs, sample configs


Action items, by person

  1. timsim
    1. timsim bp efa6d23 Change bind -> bind9 in docs, sample configs


People present (lines said)

  1. mugsie (72)
  2. mpbnka_ (33)
  3. Kiall (28)
  4. timsim (25)
  5. openstack (3)
  6. jmcbride (1)
  7. sonuk_ (1)


Generated by MeetBot 0.1.4.