#openstack-meeting-3: cloudpulse

Meeting started by vnod at 16:00:53 UTC (full logs).

Meeting summary

  1. action-items review (vnod, 16:07:32)
    1. ACTION: pradeech file blueprint openstackclient (vnod, 16:13:32)
    2. ACTION: pradeech blueprint openstackclient (vnod, 16:16:45)
    3. ACTION: Ajay_ implement operator-test (vnod, 16:17:52)

  2. implementation (vnod, 16:18:08)
  3. opendiscussion (vnod, 16:22:06)
    1. ACTION: vnod file blueprint system-design (vnod, 16:24:09)


Meeting ended at 16:25:38 UTC (full logs).

Action items

  1. pradeech file blueprint openstackclient
  2. pradeech blueprint openstackclient
  3. Ajay_ implement operator-test
  4. vnod file blueprint system-design


Action items, by person

  1. Ajay_
    1. Ajay_ implement operator-test
  2. pradeech
    1. pradeech file blueprint openstackclient
    2. pradeech blueprint openstackclient
  3. vnod
    1. vnod file blueprint system-design


People present (lines said)

  1. vnod (50)
  2. pradeech (8)
  3. Ajay_ (8)
  4. anand1712 (6)
  5. openstack (3)


Generated by MeetBot 0.1.4.